Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

BMW 7er, Modell E38
 Varianten
 interner Link 12-Zylinder-Benziner
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E38



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 19.06.2019, 10:47   #11
Bud Spencer 83
Mitglied
 
Registriert seit: 12.07.2018
Ort: Münster
Fahrzeug: E38 740i 09.1994
Standard

Das Kabel ist leider direkt am Gehäuse abgerissen. Weiß auch nicht mehr, wie das passiert ist. Kann man da noch was machen?
Angehängte Grafiken
Dateityp: jpg V1.jpg (106,3 KB, 25x aufgerufen)
Dateityp: jpg V2.jpg (85,3 KB, 23x aufgerufen)
Dateityp: jpg V3.jpg (92,4 KB, 23x aufgerufen)
Bud Spencer 83 ist offline   Antwort Mit Zitat antworten
Alt 19.06.2019, 10:54   #12
gasi
geniesst den Sommer.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Hättest es gescheiter weiter draussen abgerissen.

Keine Ahnung ob man das löten kann.
Kenne das Innenleben nicht und weiss folglich auch nicht, ob einem da die Federn um die Ohren fliegen beim Öffnen.

Mach es auf, dann wirst sehen, ob es geht.

Oder warte ob hier wer was sagen kann.
__________________

Wer später bremst, ist länger schnell.

Mein Filmtipp:
Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) https://www.youtube.com/watch?v=x6_n6B8PNHo
Endlich dicht!

Habe Gutachten für Styling 176 auf E38 inkl. Traglastbescheinigung.
gasi ist gerade online   Antwort Mit Zitat antworten
Alt 19.06.2019, 12:58   #13
emmis
Mitglied
 
Registriert seit: 01.11.2015
Ort: Potsdam
Fahrzeug: 740i - 12/ 99
Standard

Am Fahrzeug habe ich es (Ventil) im Radkasten vom Stecker gezogen und mit nem Trafo bestromt. Dann die Lenkung ausprobiert. Ging nichts. Danach habe ich es dann durch ein neues Ventil ersetzt, da da zuvor eingebaute gebrauchte eben doch nicht funktionierte.
emmis ist offline   Antwort Mit Zitat antworten
Alt 19.06.2019, 17:22   #14
Bud Spencer 83
Mitglied
 
Registriert seit: 12.07.2018
Ort: Münster
Fahrzeug: E38 740i 09.1994
Standard

Zitat:
Zitat von gasi Beitrag anzeigen
Hättest es gescheiter weiter draussen abgerissen.

Keine Ahnung ob man das löten kann.
Kenne das Innenleben nicht und weiss folglich auch nicht, ob einem da die Federn um die Ohren fliegen beim Öffnen.

Mach es auf, dann wirst sehen, ob es geht.

Oder warte ob hier wer was sagen kann.
Ist wirklich Dumm, das nichtmal 1 cm Kabel raus steht. Dann wäre es ganz einfach. Vielleicht probier ich mal das Ding auseinander zu bauen.

Zitat:
Zitat von emmis Beitrag anzeigen
Am Fahrzeug habe ich es (Ventil) im Radkasten vom Stecker gezogen und mit nem Trafo bestromt. Dann die Lenkung ausprobiert. Ging nichts. Danach habe ich es dann durch ein neues Ventil ersetzt, da da zuvor eingebaute gebrauchte eben doch nicht funktionierte.
Okay klingt gut. Kann ich das auch mit einer kleinen 12v Batterie machen? Müsste gehen oder?
Bud Spencer 83 ist offline   Antwort Mit Zitat antworten
Alt 19.06.2019, 17:33   #15
gasi
geniesst den Sommer.
 
Benutzerbild von gasi
 
Registriert seit: 27.05.2002
Ort: Hanglage
Fahrzeug: E38-728iA (02.98), E61-545iA (06.04), beide schön orientblau :)
Standard

Zitat:
Zitat von Bud Spencer 83 Beitrag anzeigen
Ist wirklich Dumm, das nichtmal 1 cm Kabel raus steht. Dann wäre es ganz einfach. Vielleicht probier ich mal das Ding auseinander zu bauen.



Okay klingt gut. Kann ich das auch mit einer kleinen 12v Batterie machen? Müsste gehen oder?


1)Hast du das GM überhaupt mal ausgelesen gehabt? Das alte, menie ich.
Falls nicht umbauen und auslesen.

2) Hast du die Servotronik Sicherung im Kofferraum geprüft?

3) Wenn das gemacht hast, würde ich mit dem Multimeter mal ausmessen, was vom GM her kommt.
Wenn das Auto läuft und stillsteht muss das maximum ankommen, vielleicht 12, keine Ahnung.
Bei der Gelegenheit gleich auch die Steckverbindung auf Gammel prüfen.
gasi ist gerade online   Antwort Mit Zitat antworten
Alt 19.06.2019, 17:45   #16
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von gasi Beitrag anzeigen
Kenne das Innenleben nicht und weiss folglich auch nicht, ob einem da die Federn um die Ohren fliegen beim Öffnen.
Kann man auseinander nehmen, fliegt nichts weg, ist auch nicht viel drin.
Schraub-Deckel mit Ventilspitze und Zwischenplatte mit O-Ring,
sehr überschaubar.

Das Innenteil mit dem Kabelanschluss ist wohl eingepresst.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 19.06.2019, 23:35   #17
emmis
Mitglied
 
Registriert seit: 01.11.2015
Ort: Potsdam
Fahrzeug: 740i - 12/ 99
Standard

Sollte auch mit der 12V Batterie gehen. Vor dem Thema auseinanderbauen stand ich auch, da auch bei mir die Kabel offen waren. Hab’s aber gelassen, aber wie Haschra schon schrieb, kannst es ja probieren.
emmis ist offline   Antwort Mit Zitat antworten
Alt 20.06.2019, 19:24   #18
Bud Spencer 83
Mitglied
 
Registriert seit: 12.07.2018
Ort: Münster
Fahrzeug: E38 740i 09.1994
Standard

Zitat:
Zitat von gasi Beitrag anzeigen
1)Hast du das GM überhaupt mal ausgelesen gehabt? Das alte, menie ich.
Falls nicht umbauen und auslesen.

Ne hab leider keinen Laptop mehr zum auslesen. Muss mir unbedingt wieder einen besorgen.

Zitat:
Zitat von gasi Beitrag anzeigen
2) Hast du die Servotronik Sicherung im Kofferraum geprüft?

Ja hatte die nr 55 auch ausgetauscht, obwohl die alte ok aussah.

Zitat:
Zitat von gasi Beitrag anzeigen
3) Wenn das gemacht hast, würde ich mit dem Multimeter mal ausmessen, was vom GM her kommt.
Wenn das Auto läuft und stillsteht muss das maximum ankommen, vielleicht 12, keine Ahnung.
Bei der Gelegenheit gleich auch die Steckverbindung auf Gammel prüfen.
Okay ich werde mal messen was ankommt und berichte dann. Den Stecker vorne links hab ich mir schon angeschaut. Sah alles okay aus. Hab dann aber Trotzdem noch paar mal ab und wieder dran gesteckt.

Zitat:
Zitat von emmis Beitrag anzeigen
Sollte auch mit der 12V Batterie gehen. Vor dem Thema auseinanderbauen stand ich auch, da auch bei mir die Kabel offen waren. Hab’s aber gelassen, aber wie Haschra schon schrieb, kannst es ja probieren.
Okay ich werd es auf jeden Fall probieren
Bud Spencer 83 ist offline   Antwort Mit Zitat antworten
Alt 20.06.2019, 20:36   #19
Haschra
Erfahrenes Mitglied
 
Benutzerbild von Haschra
 
Registriert seit: 18.07.2013
Ort: Östlich von Hannover
Fahrzeug: E32-750iA (PD.27.03.1990, EZ 30.03.1990)
Standard

Zitat:
Zitat von Bud Spencer 83 Beitrag anzeigen
Den Stecker vorne links hab ich mir schon angeschaut. Sah alles okay aus. Hab dann aber Trotzdem noch paar mal ab und wieder dran gesteckt.
Das reicht manchmal nicht.
Mit Kontakt-K60 einsprühen, und nach 5-6 Minuten mit Kontakt-WL spülen.

M f G
Haschra ist offline   Antwort Mit Zitat antworten
Alt 10.07.2019, 11:18   #20
Bud Spencer 83
Mitglied
 
Registriert seit: 12.07.2018
Ort: Münster
Fahrzeug: E38 740i 09.1994
Standard

Moin Leute,

bin heute endlich mal dazu gekommen, was am Auto zu machen. Ich habe eine 12v Bleigel Batterie an den Servowandler angeschlossen und er lenkt dann tatsächlich leichter. Rad vorne links war zwar in der Luft, aber habe zum testen mehrmals die Batterie an und wieder abgeklemmt. Mit Batterie deutlich leichteres Lenken. Dann habe ich noch die Kabel vom Grundmodul gemessen und das Multimeter zeigt mir 005 volt an. Also ohne Komma oder Punkt. Ist das GM defekt? Müsste es nicht 12v schicken?

Gruß
Bud Spencer 83 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lenkung: Servopumpe/Lenkhilfe/Tandempumpe BMW-Driver730i BMW 7er, Modell E38 9 01.12.2017 10:54
Lenkung: Tandempumpe M60 Stiefelknecht BMW 7er, Modell E32 7 16.04.2017 05:27
Servopumpe M60 740i 735i keine tandempumpe fireball567 Suche... 1 19.04.2016 08:43
E32-Teile: Dichtsatz Tandempumpe von Erich..... peter becker Biete... 0 28.08.2009 12:58


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:00 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group