Sie sind nicht angemeldet! Jetzt interner Link kostenlos im Forum registrieren, weniger Werbung sehen, aktiv teilnehmen und weitere Vorteile nutzen! Diese Website nutzt Cookies. Bitte beachten Sie unsere interner Link Datenschutzerklärung.
  Start » Forum Impressum/Datenschutz | Site-Map
7-forum.com   ModelleForummein.7erService


Forumsfunktionen

Modell E65/E66
 Varianten
 Detail-Infos
 Interaktiv
- Anzeige -

Zurück   BMW 7er-Forum > BMW 7er Modelle > BMW 7er, Modell E65/E66



Antwort
 
Thema teilen Themen-Optionen Ansicht
Alt 22.05.2019, 23:49   #1
BMW760i
Neues Mitglied
 
Registriert seit: 08.05.2019
Ort: Fulda
Fahrzeug: E65-760i (03/06)
Standard Tacho, Drehzahlwarner

Hallo, ich bin ganz neu hier.

Ich habe ein Bmw e65, 760i, bj. 2006. KM-Stand 108000.

Hab ein problem mit meinem Tacho. Undzwar der Drehzahlwarner. Also wenn der Betriebstemperatur erreicht ist, geht die Leuchte aus. Aber in paar minuten geht es wieder an. So als ob man das Auto neu starten würde und der Motor kalt wäre. Dann geht es wieder aus und nach paar sekunden wieder an.

Ich hab schon den Kühlmittel/Temperaturfühler getauscht, aber leider keine verbesserung. Sonst zeigt auch kein Fehler an. Auch nicht mit Inpa. Also überhaupt kein Fehler. Auch nicht im Motorsteuergerät.

Hat jemand schon so ein Problem gehabt?

mfg
BMW760i ist offline   Antwort Mit Zitat antworten
Alt 23.05.2019, 06:36   #2
warp735
Mr. Diesel
 
Benutzerbild von warp735
 
Registriert seit: 22.12.2002
Ort: Südbaden
Fahrzeug: E65 760i (2005), G31 530i (2018)
Standard

Wird dein Thermostat kaputt sein
__________________
Für alle V8 Fahrer: Externer Link (&Ooml;ffnet in neuem Fenster, der Forumsbetreiber distanziert sich vom Inhalt extern verlinkter Seiten.) Klick mich
warp735 ist offline   Antwort Mit Zitat antworten
Alt 23.05.2019, 07:33   #3
benno397
Mitglied
 
Registriert seit: 11.10.2009
Ort: Eisenhüttenstadt
Fahrzeug: E66- 760i (2003)
Standard

Thermostat wechseln.
Hatte genau das gleiche Problem. Gruß
benno397 ist offline   Antwort Mit Zitat antworten
Alt 23.05.2019, 11:39   #4
BMW760i
Neues Mitglied
 
Registriert seit: 08.05.2019
Ort: Fulda
Fahrzeug: E65-760i (03/06)
Standard

Die Heizung funktioniert super. Wird auch schnell warm.
Könnte das wirklich daran liegen?
BMW760i ist offline   Antwort Mit Zitat antworten
Alt 23.05.2019, 12:28   #5
benno397
Mitglied
 
Registriert seit: 11.10.2009
Ort: Eisenhüttenstadt
Fahrzeug: E66- 760i (2003)
Standard

Möchte ein anderes Problem nicht ausschließen.
Denke aber bei den jetzigen Außentemperaturen schwer zu sagen.
Ich tippe absolut auf das Thermostat. Weil , wie gesagt, ich dieses Problem auch hatte.
Dazu ist es auch eine relativ günstige Reparatur. Die mit ein paar Schrauberhänden relativ schnell erledigt ist. Gruß
benno397 ist offline   Antwort Mit Zitat antworten
Alt 23.05.2019, 14:07   #6
wolfgang
Jedem das Seine
 
Benutzerbild von wolfgang
 
Registriert seit: 17.09.2002
Ort: Mittelfranken
Fahrzeug: 745d E65 (08-2007) VW Phaeton 4,2L 4Sitzer Langversion, Chrysler Grand Voyager RT, und noch weitere.
Standard

Ich auch mal beim 745i, es war der Thermostat.
__________________
Ein Leben ohne 7er ist machbar, aber sinnlos.
wolfgang ist offline   Antwort Mit Zitat antworten
Alt 23.05.2019, 23:28   #7
BMW760i
Neues Mitglied
 
Registriert seit: 08.05.2019
Ort: Fulda
Fahrzeug: E65-760i (03/06)
Standard

ok danke euch.
Das werde ich bald in angriff nehmen.
Ich bin ab morgen ca 3 Wochen weg. Mache Urlaub. Das Auto steht dann in der garage.

Ich werde mich dann wieder melden, wenn ich es gamacht habe.
Da bin ich gespannt.


Danke nochmals
BMW760i ist offline   Antwort Mit Zitat antworten
Alt 27.05.2019, 08:36   #8
BMW760i
Neues Mitglied
 
Registriert seit: 08.05.2019
Ort: Fulda
Fahrzeug: E65-760i (03/06)
Standard

Hallo, grüße euch.

Hab das vor Urlaub noch geschafft. Jetzt kann ich mein Urlaub genießen.

Ihr habt recht gehabt. Es war der Thermostat. Funktioniert wieder alles wie gewohnt. Temperaturfühler ist auch neu.

Möchte mich noch einmal herzlich bei euch bedanken
BMW760i ist offline   Antwort Mit Zitat antworten
Alt 27.05.2019, 12:16   #9
benno397
Mitglied
 
Registriert seit: 11.10.2009
Ort: Eisenhüttenstadt
Fahrzeug: E66- 760i (2003)
Top!


Wenn doch alle Probleme so schnell zu beheben wären
benno397 ist offline   Antwort Mit Zitat antworten
Antwort


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Elektrik: „Code Tacho“ plus Ausfall Tacho, DZM und Kilometer DavidHHe32 BMW 7er, Modell E32 1 07.01.2019 17:11
BMW-Teile: E34 M5 Tacho rudolfgoetze Biete... 1 07.11.2012 06:50
280 Tacho im R6? milfhunta BMW 7er, Modell E32 16 12.12.2009 23:40
Elektrik: K-Zahl bei Alpina Tacho bezgl Tacho stylemeis BMW 7er, Modell E38 0 12.04.2009 13:51
Elektrik: Tacho(nur Tacho) ohne Funktion -tauschbar?? BestDad55 BMW 7er, Modell E32 4 31.10.2005 19:46


SiebenPunktSieben - das siebte 7er-Jahrestreffen - jetzt den Foto-Bericht anschauen!
Alle Zeitangaben in WEZ +2. Es ist jetzt 22:09 Uhr.

7-forum.com Forum Version 6 powered by vBulletin
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Mit der Nutzung des Forums erklären Sie sich mit den Nutzungsbedingungen einverstanden.
 

 
www.7-forum.com · Alle Rechte vorbehalten · Dies ist kein Forum der BMW Group